Fehler bei einem Forcedbanner?

Nach unten

Fehler bei einem Forcedbanner?

Beitrag  railway am So Feb 01, 2009 8:13 pm

Der Banner "weltweitesms.de" hat einen Reload von -1 Std.
Das hieße,dass ich ihn nun hintereinanderweg 200 mal runterlaufen lassen kann. Ist das Absicht?

Gruß

railway

railway
Sprotte
Sprotte

Anzahl der Beiträge : 31
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehler bei einem Forcedbanner?

Beitrag  m_l am So Feb 01, 2009 8:32 pm

Ist geändert Smile

Danke Dir für die Info Very Happy

_________________




avatar
m_l
Sprotten-King
Sprotten-King

Anzahl der Beiträge : 376
Alter : 45
Ort : Kiel
Anmeldedatum : 22.07.08

Benutzerprofil anzeigen http://www.paid4geld.de

Nach oben Nach unten

Re: Fehler bei einem Forcedbanner?

Beitrag  railway am Di Feb 03, 2009 7:36 pm

Da ist wieder einer mit Reload -1 Std. Der Banner von T-mobile.
Hat aber nur noch 90 Licks. Vllt schon zu spät?

Gruß

railway

railway
Sprotte
Sprotte

Anzahl der Beiträge : 31
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehler bei einem Forcedbanner?

Beitrag  railway am Sa Feb 07, 2009 2:50 pm

Und noch einer mit reload -1Std, weltweitesms.de

railway
Sprotte
Sprotte

Anzahl der Beiträge : 31
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehler bei einem Forcedbanner?

Beitrag  m_l am Mo Feb 09, 2009 6:11 pm

Ist geändert (schon länger Wink)

Und ich habe die Problematik nochmal an unseren Progger weitergereicht

_________________




avatar
m_l
Sprotten-King
Sprotten-King

Anzahl der Beiträge : 376
Alter : 45
Ort : Kiel
Anmeldedatum : 22.07.08

Benutzerprofil anzeigen http://www.paid4geld.de

Nach oben Nach unten

Re: Fehler bei einem Forcedbanner?

Beitrag  railway am Di Feb 10, 2009 2:57 pm

Habe wieder einen gefunden von Sky Mailer,ist auch mit -1Std in der Liste.

railway
Sprotte
Sprotte

Anzahl der Beiträge : 31
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehler bei einem Forcedbanner?

Beitrag  m_l am So Feb 15, 2009 12:34 pm

Leider hat unser Progger den Fehler immer noch nicht gefunden/beseitigt.

Ich gehe im Moment täglich die Banner durch und verbessere diese ggf.

_________________




avatar
m_l
Sprotten-King
Sprotten-King

Anzahl der Beiträge : 376
Alter : 45
Ort : Kiel
Anmeldedatum : 22.07.08

Benutzerprofil anzeigen http://www.paid4geld.de

Nach oben Nach unten

Re: Fehler bei einem Forcedbanner?

Beitrag  railway am Mo Apr 27, 2009 9:19 pm

Nabend,

diesmal geht es um einen Extrapunkte-Banner.

Top Paidmailer der Extraklasse mit der ID:250410230985215

wird mir nie vergütet, es kommt folgende Fehlermeldung:


Warning: mysql_result() [function.mysql-result]: Unable to jump to row 0 on MySQL result index 11 in /var/www/vhosts/sprottenmailer.de/httpdocs/texte/extrapunkte.php on line 20

Gruß

railway

railway
Sprotte
Sprotte

Anzahl der Beiträge : 31
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehler bei einem Forcedbanner?

Beitrag  Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten